算法艺术创作
algorithmic-art
通过代码和可调参数创作生成艺术与交互式视觉效果。
framework-rest-api【设计与创意】Especialista em Arquitetura HTTP, Design de APIs RESTful e Padrões Avançados de Contratos (OpenAPI 3.2, RFC 9110/9112/9113/9114, RFC 10008 e RFC 7807). Cobre semântica completa de verbos (GET, QUERY, POST, PUT, PATCH, DELETE, HEAD, OPTIONS), códigos de status, negociação de conteúdo, cabeçalhos de segurança (CSP, HSTS), CORS, caching (ETag, Cache-Con…
独立 GitHub 快照 · 自动分类 · 以原作者文档为准